<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primalove/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/prima-love.xml"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primalove/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/prima-love.xml"/>
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Představitelé Castla a Beckettové procestovali v roce 2016 skoro celý svět! | Castle na zabití</title>
<meta property="og:title" content="Představitelé Castla a Beckettové procestovali v roce 2016 skoro celý svět! | Castle na zabití" />
<meta name="description" content="Každé úterý na vás čeká manželský pár ze seriálu, který je už jistým fenoménem stejně jako detektivní případy, jež řeší. Představitelé Castla a Beckcetové ve svém soukromí procestovali skoro celý svět. Podívejte se s nimi do světa!" />
<meta property="og:description" content="Každé úterý na vás čeká manželský pár ze seriálu, který je už jistým fenoménem stejně jako detektivní případy, jež řeší. Představitelé Castla a Beckcetové ve svém soukromí procestovali skoro celý svět. Podívejte se s nimi do světa!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet" />
<meta property="og:keywords" content="castle na zabití, prima love" />
<meta name="keywords" content="castle na zabití, prima love" />
<meta property="og:image" content="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/d/1733046_castle-na-zabiti-castle-je-v-rusku_image_620x349.gif" />
<meta property="fb:admins" content="100002199097950" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="193590000663866" />
<link rel="canonical" href="http://love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet/"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_854d31b108977645e21818b81a82b5fa_21.css" />
    <link href="http://fonts.googleapis.com/css?family=News+Cycle:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
    <!--[if IE 8 ]>
      <link href="/sites/all/themes/prima/primalove/styles/screen-ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
        <script type="text/javascript" src="/sites/default/files/advagg_js/js_4ded0fbdc8d8249748f1410a160e4f20_5.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"V\u00e1\u0161 hlas: ","titleAverage":"Pr\u016fm\u011br: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/acquia\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Obr\u00e1zek !current z !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"cssInit":{"node.css":true,"defaults.css":true,"system.css":true,"system-menus.css":true,"user.css":true,"content-module.css":true,"date.css":true,"jquery-ui.css":true,"datepicker.css":true,"jquery.timeentry.css":true,"filefield.css":true,"fivestar.css":true,"lightbox.css":true,"poll.css":true,"ctools.css":true,"domain_nav.css":true,"fboauth.css":true,"logintoboggan.css":true,"prima_registration.css":true,"prima_solr_search.css":true,"fieldgroup.css":true,"views.css":true,"prima_theme_helper.css":true,"forward.css":true,"addtoany.css":true,"comment.css":true,"prima_program.css":true,"style.css":true,"layout.css":true,"header.css":true,"screen.css":true,"crossb.css":true},"jsInit":{"misc\/jquery.js":true,"misc\/drupal.js":true,"sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"misc\/jquery.form.js":true,"sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"misc\/autocomplete.js":true,"sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"sites\/all\/modules\/webform_hints\/webform_hints.js":true,"sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"sites\/all\/modules\/advpoll\/advpoll-form.js":true,"sites\/all\/modules\/advpoll\/advpoll-vote.js":true,"sites\/all\/themes\/prima\/primabase\/js\/preload.js":true,"sites\/all\/themes\/prima\/primabase\/js\/jquery.cookie.js":true,"sites\/all\/themes\/prima\/primabase\/js\/primabase.js":true,"sites\/all\/themes\/prima\/primabase\/js\/ga.js":true,"sites\/all\/themes\/prima\/primabase\/js\/cookieconsent.min.js":true,"sites\/all\/themes\/prima\/primalove\/js\/script.js":true,"sites\/all\/themes\/prima\/primalove\/..\/primabase\/js\/sticky.js":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/miniplayer.js"></script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/jquery.qtip-1.0.0-rc3.min.js"></script>
  </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-left node-type-program clanky">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>    <div class="adv-wrapper branding"><div id="bmone2n-17943.1.1.2">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/2/?typkodu=img&keywords=;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love" style="border-width:0" /></a></div></noscript>
      </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user/?destination=node%2F1878126" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainer">

              <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-Array.1.1.1">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/Array/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/Array/1/1/1/?typkodu=img&keywords=;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love" style="border-width:0" /></a></div></noscript>
      </div></div>                <div class="content">
                    <div id="logo">

                        <a href="/" title="Prima Love - úvodní stránka"><span class="hidden">Prima Love - úvodní stránka</span></a>

                    </div>
                    <div id="menuPrimaryContainer">
                        <div id="block-menu-primalove-primary" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/clanky/" title="">Články</a></li>
<li class="leaf"><a href="/porady/">Pořady</a></li>
<li class="leaf"><a href="http://play.iprima.cz/?channel=PRIMA_LOVE" title="">VIDEA</a></li>
<li class="leaf last"><a href="/program/" title="">TV Program</a></li>
</ul></div>
</div>
                    </div>
                    <div id="searchContainer">
                        <ul class="links">
                            <li class="first"><a href="http://iprima.cz" class="iprima-link">Prima</a></li>
                            <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                            <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                            <li class="last"><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                        </ul>
                        <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://love.iprima.cz/prima_solr/autocomplete/" disabled="disabled" /><input type="submit" name="op" id="edit-submit-2" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-qwrjBNEyxMVhXVtM-5OR4aolv6U61WQTzEUUiDOToyY" value="form-qwrjBNEyxMVhXVtM-5OR4aolv6U61WQTzEUUiDOToyY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>

        
      <div class="container">
        <div id="main">
                            <div id="centerContainer">
                    <div class="program-header">
                      <a href="http://love.iprima.cz/porady/castle-na-zabiti" class="header-link">
                        <div class="program-image page-title">
                          Castle na zabití                        </div>
                      </a>
                      <div id="program-broadcast-info"></div>
                                              <div id="prima-solr-search-nav" class="clearfix no-trailer"><div class="item-list"><ul id="prima-solr-search-tabs" class="clearfix"><li class="first"><a href="/porady/castle-na-zabiti/" class="inactive">Úvod</a></li>
<li><a href="/porady/castle-na-zabiti/clanky/" class="inactive">Články</a></li>
<li class="last"><a href="/porady/castle-na-zabiti/o-poradu/" class="inactive">O pořadu</a></li>
</ul></div></div>
                                          </div>
                  </div>
                
          <div id="leftContainer" class="pull-left">
            <div class="master">
                                                                            
<div id="node-1878126" class="node">
    <h1 class="page-title">Představitelé Castla a Beckettové procestovali v roce 2016 skoro celý svět!</h1>
              <div class="primary-image">
                    <span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/d/1733046_castle-na-zabiti-castle-je-v-rusku_image_620x349.gif" alt="Castle na zabití - Castle je v Rusku Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Castle na zabití - Castle je v Rusku</span><span class="media_author">Foto: Instagram.com</span></span></span>                  </div>
    


    <p class="node-perex"><strong>Každé úterý na vás čeká manželský pár ze seriálu, který je už jistým fenoménem stejně jako detektivní případy, jež řeší. Představitelé Castla a Beckcetové ve svém soukromí procestovali skoro celý svět. Podívejte se s nimi do světa!</strong></p>
    <div class="node-text">
      <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.3">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/3/?typkodu=img&keywords=;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love" style="border-width:0" /></a></div></noscript>
      </div></div>      <p>Co uvidíte v úterý ve 20.15 na Prima LOVE? Milé pohádky rozhodně nečekejte, ale kriminální případy, logické vyústění a sarkasmus. Na to všechno se můžete těšit&nbsp; v případě, kdy budete sledovat Castla na zabití.</p><p>Tentokrát je čeká zapeklitý případ. Castle vystupuje jako očitý svědek, který má usvědčit ženu z vraždy známé reportérky. Během vyšetřování se ale ukáže, že věci se udály úplně jinak...Tak, kde je tedy pravda?</p><p><strong>Zcestovalí herci z Castla na zabití</strong></p><p>Mezitím, co budete luštit, zda je Castle už přepracovaný, anebo je to jen dokonalá bouda kriminálníků, se můžete podívat na cestování našich hvězd. Stana Katic (Kate Beckettová) a Nathan Fillion (Richard Castle) měli rok 2016 pěkně narvaný, ačkoliv už seriál Castle na zabití nenatáčejí. A vypadá to, že cestování určitě milují.</p><p><strong>1) Stana Katic se objevila letos v New Yorku, kde ji čekalo i pár pracovních večírků</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/3/1564483_castle-na-zabiti-stana-katic-v-new-yorku-obrazek-2_image_620.png" alt="Stana v rudém Foto: " title="Stana v rudém, Foto: Instagram.com" width="620" height="auto" class="image-620" /><span class="title">Stana v rudém, Foto: Instagram.com</span></p><p><strong>2) Představitelka Kate Beckettové si odskočila i do Turecka na svatbu svých kamarádů, kde byla okouzlena místním designovým hotelem</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/b/1633553_castle-na-zabiti-stana-katic-v-turecku-na-svatbe-o_image_620.png" alt="Stana v designovém hotelu snídá Foto: " title="Stana v designovém hotelu snídá, Foto: Instagram.com" width="620" height="auto" class="image-620" /><span class="title">Stana v designovém hotelu snídá, Foto: Instagram.com</span></p><p><strong>3) Stana si na svém Instagramu dokonce zavzpomínala i na její návštěvu Čech z roku 2011.</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/9/1297864_castle-na-zabiti-stana-katic-v-praze_image_620.PNG" alt="Castle na zabití - Stana Katic v Praze Foto: " title="Castle na zabití - Stana Katic v Praze, Foto: Instagram.com" width="620" height="auto" class="image-620" /><span class="title">Castle na zabití - Stana Katic v Praze, Foto: Instagram.com</span></p><p><strong>4) Její návštěvy Paříže už jsou hodně časté, letos tomu nebylo jinak.</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/d/1250865_stana-katic-v-parizi_image_620.PNG" alt="Stana Katic  v Paříži Foto: " title="Stana Katic  v Paříži, Foto: Instagram Stany Katic" width="620" height="auto" class="image-620" /><span class="title">Stana Katic  v Paříži, Foto: Instagram Stany Katic</span></p><p><strong>5) Stana se dokonce objevila i v&nbsp; krásném Peru.</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/5/1172450_stana-katic-v-peru_image_620.jpg" alt="Stana Katic v Peru Foto: " title="Stana Katic v Peru, Foto: Instagram.com" width="620" height="auto" class="image-620" /><span class="title">Stana Katic v Peru, Foto: Instagram.com</span></p><p><strong>6) Zatímco Nathan se objevil v čínském Shangai.</strong></p><p><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620/d/1759767_castle-na-zabiti-nathan_image_620.png" alt="Castle na zabití - Nathan  Foto: " title="Castle na zabití - Nathan , Foto: Instagram.com" width="620" height="auto" class="image-620" /><span class="title">Castle na zabití - Nathan , Foto: Instagram.com</span></p><p><strong>7) A před tím dokonce v Moskvě.</strong></p><!-- wa|1732989|image --><span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/1/1732989_castle-na-zabiti-fillion-na-moskve_image_620x349.gif" alt="Castle na zabití - Fillion na Moskvě Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Castle na zabití - Fillion na Moskvě</span><span class="media_author">Foto: All</span></span></span><!-- /wa --><p><strong>8) Stana odjela na další svatbu na britské ostrovy.</strong></p><!-- wa|1613637|image --><span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/3/1613637_castle-na-zabiti-stana-se-ocitla-ve-velke-britanii_image_620x349.png" alt="Castle na zabití - Stana se ocitla ve Velké Británii Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Castle na zabití - Stana se ocitla ve Velké Británii</span><span class="media_author">Foto: Instagram.com</span></span></span><!-- /wa --><p><strong>Sledujte další díl premiérové série Castle na zabití v úterý ve 20.15 na Primě LOVE!</strong></p><p><strong><br /></strong></p><p><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG /> </o:OfficeDocumentSettings> </xml><![endif]--></p><p><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>CS</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val="&#45;-" /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" Priority="39" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" Name="toc 9" /> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" /> <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title" /> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" /> <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" /> <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Normální tabulka"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin:0cm; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin; 	mso-fareast-language:EN-US;} --> <!--[endif] --></p>    </div>

    
        
        
        <div class="meta">
      <div class="fb-like-wrapper">
                <div class="fb-like" data-href="http://love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
      </div>
              <div id="AdTrackContentBottom"></div>
    <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=love.iprima.cz&amp;g=content&amp;p=bottom"></script>            
              <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward/?path=node%2F1878126" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Flove.iprima.cz%2Fclanky%2Fpredstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet%2F&amp;linkname=P%C5%99edstavitel%C3%A9%20Castla%20a%20Beckettov%C3%A9%20procestovali%20v%20roce%202016%20skoro%20cel%C3%BD%20sv%C4%9Bt%21"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print last active"><a href="/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet/" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
</ul></div>
      
      <div class="tags-box"><a href="/category/tags/castle-na-zabiti-0/" class="tag-link">Castle na zabití</a><span class="separator"></span><a href="/tema/prima-love/" class="tag-link">Prima Love</a></div>
      <div class="clear"></div>
    </div>
            </div>
            </div>
          </div>

                      <div id="rightContainer" class="pull-right">

              <!-- MINIPLAYER -->
              <div id="miniplayer" class="block noadult withVideo">
                <div class="title">Videoarchiv</div>
                <a href="http://play.iprima.cz/love" class="more">Všechna videa</a>
                <div class="inner">

                  <iframe src="/api/2/miniplayer.html?placement=33378" width="275" height="425" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>
                </div>
              </div>

              <!-- ONAIR -->
              <div class="block onair">
                <span class="title">TV program</span>
                <a href="/program" class="more">Celý program</a>
                <div class="love">
                  <a href="http://love.iprima.cz" class="logo"></a>
                  <div class="title">Právě vysíláme</div>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/ano-sefe-s-gordonem-ramsaym/">Ano, šéfe s Gordonem Ramsaym VI (4)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/ano-sefe-s-gordonem-ramsaym/"><span class="container-image container-image-280x158"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_280x158/d/494824_love-ano-sefe-s-gordonem-ramsaym_image_280x158.jpg" alt="Ano, šéfe s Gordonem Ramsaym Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-3 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">13:50</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">14:50</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-3">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-20" style="width: 20%">
            <span class="value">20%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/rizzoli-isles-vrazdy-na-pitevne/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/a/491188_love-rizzoli-isles-vrazdy-na-pitevne_image_140x79.JPEG" alt="Rizzoli &amp; Isles: Vraždy na pitevně Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/rizzoli-isles-vrazdy-na-pitevne/">Rizzoli &amp; Isles: Vraždy na pitevně VI (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sberatele-kosti/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/4/879970_love-sberatele-kosti_image_140x79.jpg" alt="Sběratelé kostí Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sberatele-kosti/">Sběratelé kostí V (14)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="family">
                  <a href="http://www.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/prostreno/vip-prostreno"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/f/260134_vip-prostreno-logo_image_140x79.jpg" alt="VIP Prostřeno, logo Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/prostreno/vip-prostreno">VIP PROSTŘENO!</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://itopstar.cz"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/5/1208262_nove-studio-tsm-eva-perkausova-obrazek-1_image_140x79.jpg" alt="V novém studiu Top Star Magazínu se představila i moderátorka Eva Perkausová. Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.30</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://itopstar.cz">TOP STAR magazín</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="max">
                  <a href="http://max.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/diky-za-kazde-nove-rano/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/8/1620627_prima-diky-za-kazde-nove-rano_image_140x79.jpg" alt="Díky za každé nové ráno Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/diky-za-kazde-nove-rano/">Díky za každé nové ráno</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://iprima.cz/porady/radost-pro-freddieho/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/a/1784379_max-radost-pro-freddieho_image_140x79.jpg" alt="Radost pro Freddieho Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.35</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://iprima.cz/porady/radost-pro-freddieho/">Radost pro Freddieho</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="cool">
                  <a href="http://cool.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://autosalon.iprima.cz"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/6/366513_autosalon-reprezent_image_140x79.jpg" alt="Autosalon Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://autosalon.iprima.cz">Autosalon</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/a/484684_teorie-velkeho-tresku-special-pozadi-920x566_image_140x79.jpg" alt="Teorie velkého třesku - speciál pozadí 920x566 Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.20</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku/">Teorie velkého třesku VII (9)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="zoom">
                  <a href="http://zoom.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/letecti-stihaci-v-boji/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/b/879964_cool-letecti-stihaci-v-boji_image_140x79.jpg" alt="Letečtí stíhači v boji Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.00</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/letecti-stihaci-v-boji/">Letečtí stíhači v boji II (3)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/letadlova-lod-enterprise/"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/5/739889_cool-letadlova-lod-enterprise_image_140x79.jpg" alt="Letadlová loď Enterprise Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.05</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/letadlova-lod-enterprise/">Letadlová loď Enterprise (5)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
              </div>

              <!-- BANNER -->
              <div id="banner-wrapper">
                <div id="banner-starter"></div>
                <div id="banner-300-250">
                  <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.4">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/4/?typkodu=img&keywords=;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love" style="border-width:0" /></a></div></noscript>
      </div></div>                </div>
              </div>

              <!-- FB -->
              <div id="facebook">
                <div class="inner">
                  <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/primalove" data-width="300" data-height="287" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/primalove"><a href="https://www.facebook.com/primalove">Prima Love</a></blockquote></div></div>
</div>
<style>.view-primalove-articlelist.view-display-id-block_4 .views-row{height:130px;} </style>                </div>
              </div>
            </div>
          
          <div class="clearfix"></div>
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/vanocni-trendy-2016-zhavou-novinkou-jsou-pastelove-barvy-zustava-i-klasicka-cervena-zlata/"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/2/1880031_vanoce-2016-obrazek-3_image_195x110.jpg" alt="Vánoční trendy 2016: Žhavou novinkou jsou pastelové barvy, zůstává i klasická červená a zlatá" title="Vánoční trendy 2016: Žhavou novinkou jsou pastelové barvy, zůstává i klasická červená a zlatá"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/vanocni-trendy-2016-zhavou-novinkou-jsou-pastelove-barvy-zustava-i-klasicka-cervena-zlata/">Vánoční trendy 2016: Žhavou novinkou jsou pastelové barvy, zůstává i klasická červená a zlatá</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://love.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/pouhy-mesic-po-zverejneni-tragicke-diagnozy-se-slavny-zpevak-s-fanousky-podelil-o-tuhle-n/"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/9/1880940_nemocny-syn-michaela-bubleho-obrazek-6_image_195x110.jpg" alt="Pouhý měsíc po zveřejnění tragické diagnózy se slavný zpěvák s fanoušky podělil o tuhle nečekanou informaci!" title="Pouhý měsíc po zveřejnění tragické diagnózy se slavný zpěvák s fanoušky podělil o tuhle nečekanou informaci!"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/pouhy-mesic-po-zverejneni-tragicke-diagnozy-se-slavny-zpevak-s-fanousky-podelil-o-tuhle-n/">Pouhý měsíc po zveřejnění tragické diagnózy se slavný zpěvák s fanoušky podělil o tuhle nečekanou informaci!</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://love.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p267892/"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/e/1880754_vysocinu-jih-moravy-sevrela-silna-namraza-ledovka-_image_195x110.jpeg" alt="Vysočinu a jih Moravy sevřela silná námraza a ledovka" title="Vysočinu a jih Moravy sevřela silná námraza a ledovka"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p267892/">Vysočinu a jih Moravy sevřela silná námraza a ledovka</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://love.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/smazena-vinna-klobasa-s-bramborovym-salatem/"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/2/1774674_smazena-vinna-klobasa-s-bramborovym-salatem-1_image_195x110.jpg" alt="Smažená vinná klobása s bramborovým salátem " title="Smažená vinná klobása s bramborovým salátem "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/smazena-vinna-klobasa-s-bramborovym-salatem/">Smažená vinná klobása s bramborovým salátem </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.5">
        <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/5/?typkodu=img&keywords=;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love" style="border-width:0" /></a></div></noscript>
      </div></div>          <div id="mobileButton">
              <a href="http://m.love.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <!-- FOOTER -->
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2016 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/vyvoj-aplikaci-na-miru/">Aira GROUP, tvorba aplikací na míru</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty/" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="http://www.iprima.cz/ochrana-soukromi/" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            <div class="clear"></div>
          </div>
        </div>
      </div>

    </div>

    <script type="text/javascript">a2a_linkname="Představitelé Castla a Beckettové procestovali v roce 2016 skoro celý svět!";a2a_linkurl="http://love.iprima.cz/clanky/predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet/";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '193590000663866',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script>    <script charset="utf-8" type="text/javascript">/* <![CDATA[ */
		try {
			var pageTrackerIPrima = _gat._getTracker("UA-6880474-24");
			pageTrackerIPrima._setDomainName("none");
			pageTrackerIPrima._setAllowLinker(true);
			pageTrackerIPrima._setAllowAnchor(true);
			pageTrackerIPrima._addOrganic("seznam.cz","q");
			pageTrackerIPrima._addOrganic("volny.cz","search");
			pageTrackerIPrima._addOrganic("centrum.cz","q");
			pageTrackerIPrima._addOrganic("jyxo.cz","s");
			pageTrackerIPrima._addOrganic("atlas.cz","q");
			pageTrackerIPrima._addOrganic("zoohoo.cz","q");
			pageTrackerIPrima._addOrganic("tiscali.cz","query");
			pageTrackerIPrima._addOrganic("1.cz","q");
			pageTrackerIPrima._addOrganic("zoznam","s");
			pageTrackerIPrima._addOrganic("atlas.sk","phrase");
			pageTrackerIPrima._addOrganic("centrum.sk","q");
			pageTrackerIPrima._addOrganic("morfeo.sk","q");
			pageTrackerIPrima._addOrganic("szm","ws");
			pageTrackerIPrima._addOrganic("azet","sq");
			pageTrackerIPrima._addOrganic("zoohoo.sk","q"); 
			pageTrackerIPrima._initData();
			pageTrackerIPrima._trackPageview();
		} catch(err) {}
	   /* ]]> */
	   </script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNFRZN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNFRZN');</script>
<!-- End Google Tag Manager -->


//Relaxujte s~chutí, přinášíme 5~tipů 16.5.-22.5.2016
<script type="text/javascript" src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/172692/plan/658355/banner/721431/bannerType/6/?"></script>    
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords =  ($.cookie('DRUPAL_UID')>0 ? 'loggedin;;clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love' : ';clanky;castle-na-zabiti;predstavitele-castla-beckettove-procestovali-v-roce-2016-skoro-cely-svet;article;predstavitele-castla-a-beckettove-procestovali-v-roce-2016-skoro-cely-svet;castle-na-zabiti;prima-love');
bmone2n.addPosition('17943.1.1.4', '','this','class=bannerReklama');
bmone2n.addPosition('17943.1.1.1', '','class=bannerReklama', 'leaderBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.3', '','class=bannerReklama', 'articleHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.5', '','class=bannerReklama', 'doubleBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.15', '','class=bannerReklama', 'loveBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.2', '','header', 'background:transparent;', 'brandingHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.6', '','this', 'class=bannerReklama');
bmone2n.addPosition('17943.1.1.19', '','');
bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
/* ]]> */</script>
<div id='bmone2t-17943.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.15'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      <script type="text/javascript">
        if (document.getElementById('bmone2n-17943.1.1.1').offsetHeight==0) {
          _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama blokována', 2]);
          _gaq.push(['_trackEvent', 'Adblock', 'bez reklamam']);
        } else {
          _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama zobrazena', 2]);
          _gaq.push(['_trackEvent', 'Adblock', 's reklamami']);
        }
      </script>
  </body>
</html>
<!-- Page cached by Boost @ 2016-12-22 14:05:44, expires @ 2016-12-22 14:10:44, server 10.0.0.8 -->
