<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primalove/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.love.iprima.cz/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/prima-love.xml"/>
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>A.J. Cook vyděsila své fanoušky. Zemře v seriálu Myšlenky zločince?  | Myšlenky zločince</title>
<meta property="og:title" content="A.J. Cook vyděsila své fanoušky. Zemře v seriálu Myšlenky zločince?  | Myšlenky zločince" />
<meta name="description" content="Křehká blondýnka, členka speciálního FBI týmu v seriálu Myšlenky zločince, dost nemile překvapila své fanoušky selfiečkem ze seriálového placu. Je to konec seriálové postavy J.J.?" />
<meta property="og:description" content="Křehká blondýnka, členka speciálního FBI týmu v seriálu Myšlenky zločince, dost nemile překvapila své fanoušky selfiečkem ze seriálového placu. Je to konec seriálové postavy J.J.?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://love.iprima.cz/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince" />
<meta property="og:keywords" content="" />
<meta name="keywords" content="" />
<meta property="og:image" content="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/d/2190807_myslenky-zlocince-zkrvavena-aj-cook_image_620x349.jpg" />
<meta property="fb:admins" content="100002199097950" />
<meta property="fb:pages" content="550339124987542" />
<meta property="fb:app_id" content="193590000663866" />
<link rel="canonical" href="http://love.iprima.cz/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince"/>
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_e529b71db77d352af0a3414369e59691_4.css" />
    <link href="http://fonts.googleapis.com/css?family=News+Cycle:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
    <!--[if IE 8 ]>
      <link href="/sites/all/themes/prima/primalove/styles/screen-ie8.css" rel="stylesheet" type="text/css" />
    <![endif]-->
        <script type="text/javascript" src="/sites/default/files/advagg_js/js_cdc85cc458c91c17c34d8211e190d752_2.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?R"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"page":{"type":"article","content":{"title":"A.J. Cook vyd\u011bsila sv\u00e9 fanou\u0161ky. Zem\u0159e v seri\u00e1lu My\u0161lenky zlo\u010dince? ","author":"kloidop","show":"My\u0161lenky zlo\u010dince","video":null,"video_type":"","category":"\u010cl\u00e1nky"}}});
//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/miniplayer.js"></script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primabase/js/jquery.qtip-1.0.0-rc3.min.js"></script>
  </head>
  <body id="body" class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-left clanky">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-MPL3TB9'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="adv-wrapper branding"><div id="bmone2n-17943.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/2/?typkodu=img&keywords=prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-" style="border-width:0" /></a></div></noscript>
        </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <!--<li><a href="http://you.bo" class="youbo-link">You.bo</a></li>-->
        <li><a href="http://napady.iprima.cz" class="napady-link">Nápady</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F2190810" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainer">

              <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-Array.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/Array/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/Array/1/1/1/?typkodu=img&keywords=prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-" style="border-width:0" /></a></div></noscript>
        </div></div>                <div class="content">
                    <div id="logo">

                        <a href="/" title="Prima Love - úvodní stránka"><span class="hidden">Prima Love - úvodní stránka</span></a>

                    </div>
                    <div id="menuPrimaryContainer">
                        <div id="block-menu-primalove-primary" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/clanky" class="active" title="">Články</a></li>
<li class="leaf"><a href="/porady">Pořady</a></li>
<li class="leaf"><a href="http://play.iprima.cz/?channel=PRIMA_LOVE" title="">VIDEA</a></li>
<li class="leaf last"><a href="/program" title="">TV Program</a></li>
</ul></div>
</div>
                    </div>
                    <div id="searchContainer">
                        <ul class="links">
                            <li class="first"><a href="http://iprima.cz" class="iprima-link">Prima</a></li>
                            <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
                            <li><a href="http://cool.iprima.cz" class="cool-link first">Prima COOL</a></li>
                            <li class="last"><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
                        </ul>
                        <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://love.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-2" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-FaGrxvhI4n1OFwxRCiUbmomlEnfL0dFallX7focgcY4" value="form-FaGrxvhI4n1OFwxRCiUbmomlEnfL0dFallX7focgcY4"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>

        
      <div class="container">
        <div id="main">
          
          <div id="leftContainer" class="pull-left">
            <div class="master">
                                                                            
<div id="node-2190810" class="node">
    <h1 class="page-title">A.J. Cook vyděsila své fanoušky. Zemře v seriálu Myšlenky zločince? </h1>
              <div class="primary-image">
                    <span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/d/2190807_myslenky-zlocince-zkrvavena-aj-cook_image_620x349.jpg" alt="Myšlenky zločince - zkrvavená A.J. Cook  Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Myšlenky zločince - zkrvavená A.J. Cook </span><span class="media_author">Foto: Instagram.com</span></span></span>                  </div>
    


    <p class="node-perex"><strong>Křehká blondýnka, členka speciálního FBI týmu v seriálu Myšlenky zločince, dost nemile překvapila své fanoušky selfiečkem ze seriálového placu. Je to konec seriálové postavy J.J.?</strong></p>
    <div class="node-text">
      <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.3">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/3/?typkodu=img&keywords=prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-" style="border-width:0" /></a></div></noscript>
        </div></div>      <p>Herečka A.J. Cook je v krimi seriálu Myšlenky zločince od začátku vzniku, a tak ji diváci milují celých dvanáct sérií. V Americe momentálně premiérově běží zatím poslední, tedy dvanáctá série, s další řadou se překvapivě počítá, ačkoliv televizní kanál CBS tento rok zrušil hodně úspěšných seriálů. Tato blondýna je jednou z hereček, které rády informují své fanoušky na sociálních sítích, na co se mohou těšit v budoucích dílech.</p><p>A tak není divu, že se diváci a fanoušci herečky dost vyděsili ve chvíli, kdy na svůj instagram poslala šokující fotku zakrvácené J.J. ve večerních šatech. Jediné, co nás ale může uklidnit je to, že jako správní fanoušci bychom o odchodu takové hvězdy už oficiálně věděli. A.J. se k ničemu oficiálně nevyjádřila, a tak můžeme odtušit, že tento seriálový charakter čeká ve dvanácté řadě nejspíš hodně "zábavy".</p><!-- wa|2147518|image --><span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/1/2147518_myslenky-zlocince-matthew-grey-gubler-aj-cook-obra_image_620x349.jpg" alt="Myšlenky zločince - Matthew Grey Gubler a A.J. Cook - Obrázek 7 Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Myšlenky zločince - Matthew Grey Gubler a A.J. Cook - Obrázek 7</span><span class="media_author">Foto: Instagram.com</span></span></span><!-- /wa --><p><strong>Vy si na Prima LOVE momentálně můžete 10. řadu. </strong>V Atlantě srazilo auto novináře, který se choval před smrtí velmi podivně. Speciální tým FBI je požádán o prošetření, zda šlo opravdu jen o nehodu…</p><p><strong>Hereččin syn v seriálu není herec</strong></p><p>Zajímavostí o A.J. Cook je i to, jak zkombinovala mateřství a náročnou práci herečky v americkém krimi seriálu Myšlenky zločince. Své dítko si totiž bere nejen na natáčení, ale rovnou i na plac. Její syn totiž v seriálu hraje jejího seriálové syna, což se vidí málokdy.</p><p><a href="http://love.iprima.cz/clanky/herecka-z-myslenek-zlocince-hraje-se-svym-opravdovym-synem">VÍCE SE O TÉTO DELIKÁTNÍ ZÁLEŽITOSTI DOZVÍTE TADY</a></p><!-- wa|1582509|image --><span class="container-image container-image-620x349"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_620x349/e/1582509_myslenky-zlocince-aj-cook-se-synem_image_620x349.png" alt="Myšlenky zločince - A.J. Cook se synem Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span><span class="caption"><span class="title">Myšlenky zločince - A.J. Cook se synem</span><span class="media_author">Foto: Instagram.com</span></span></span><!-- /wa --><p>A.J. Cook se zkrátka rozhodně nehodlá vzdávat svého osobního života, zvlášť tehdy, kdy už nejde jen o partnerský život, ale hlavně o rodinu s dětmi. S manželem si i tak dokáže zajet na parádní dovolenou.</p><p><a href="http://love.iprima.cz/clanky/ze-zivota-hvezd-myslenek-zlocince-j-cook-oslavila-narozeniny-ukazala-noveho-kolegu">PODÍVEJTE SE S KÝM HEREČKA A.J. COOK SDÍLÍ ŽIVOT.</a></p><p><a href="http://love.iprima.cz/clanky/5-veci-ktere-nevite-o-herecce-j-cook-z-myslenek-zlocince">5 VĚCÍ, KTERÉ NEVÍTE O A.J. COOK Z MYŠLENEK ZLOČINCE</a></p><p><strong>Další díl seriálu Myšlenky zločince uvidíte v pondělí od 20.15 na Prima Love.</strong></p>    </div>

    
        
        
        <div class="meta">
      <div class="fb-like-wrapper">
                <div class="fb-like" data-href="http://love.iprima.cz/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
      </div>
              <div id="AdTrackContentBottom"></div>
      <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=love.iprima.cz&amp;g=content&amp;p=bottom"></script>            
              <div class="node-links"><ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F2190810" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="addtoany"><span>
      <a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Flove.iprima.cz%2Fclanky%2Faj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince&amp;linkname=A.J.%20Cook%20vyd%C4%9Bsila%20sv%C3%A9%20fanou%C5%A1ky.%20Zem%C5%99e%20v%20seri%C3%A1lu%20My%C5%A1lenky%20zlo%C4%8Dince%3F%20"><span class="share"><span class="icon icon-share-17x24"></span>sdílet</span></a>
      </span></li>
<li class="prima_print last active"><a href="/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince" class="active"><span class="icon icon-print-19x20"></span>tisknout</a></li>
</ul></div>
      
      
      <div class="clear"></div>
    </div>
            </div>
            </div>
          </div>

                      <div id="rightContainer" class="pull-right">

              <!-- MINIPLAYER -->
              <div id="miniplayer" class="block noadult withVideo">
                <div class="title">Videoarchiv</div>
                <a href="http://play.iprima.cz/love" class="more">Všechna videa</a>
                <div class="inner">

                  <iframe src="/api/2/miniplayer.html?placement=33378" width="275" height="425" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>
                </div>
              </div>

              <!-- ONAIR -->
              <div class="block onair">
                <span class="title">TV program</span>
                <a href="/program" class="more">Celý program</a>
                <div class="love">
                  <a href="http://love.iprima.cz" class="logo"></a>
                  <div class="title">Právě vysíláme</div>
                  <div class="view view-b04-pravevysilame view-id-b04_pravevysilame view-display-id-block_1 view-dom-id-b04-pravevysilame-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/pravem-odsouzeni">Právem odsouzeni (7)</a></div>
      </div>
        
      <div class="views-field-nid">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/pravem-odsouzeni"><span class="container-image container-image-280x158"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_280x158/9/2090674_love-pravem-odsouzeni_image_280x158.jpg" alt="Právem odsouzeni Foto: " title=""  class="image-280x158" itemprop="photo" width="280" height="158" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-channel-id-value-1">
                            <div class="field-content"><span class="channel channel-id-3 pngfix"></span></div>
      </div>
        
      <div class="views-field-field-broadcast-time-end-value">
                            <div class="field-content"><span class="time-start"><span class="date-display-single">12:55</span></span>
<span class="icon-16x16 icon-arrow-right-red-dark-16x16"></span>
<span class="time-end"><span class="date-display-single">13:50</span></span></div>
      </div>
        
      <div class="views-field-field-channel-id-value">
                            <div class="field-content"><div class="progressbar progressbar-channel-3">
    <span class="bg-left"></span>
    <span class="bg-right"></span>
<span class="progress percentage-73" style="width: 73%">
            <span class="value">73%</span>
            <span class="bg-p-left"></span>
            <span class="bg-p-right"></span>
       </span></div>
</div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                   <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/myslenky-zlocince"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/e/1387144_myslenky-zlocince-10-rada_image_140x79.jpg" alt="Myšlenky zločince - 10. řada Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/myslenky-zlocince">Myšlenky zločince X (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast program-hidden">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://love.iprima.cz/porady/sberatele-kosti"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/4/879970_love-sberatele-kosti_image_140x79.jpg" alt="Sběratelé kostí Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://love.iprima.cz/porady/sberatele-kosti">Sběratelé kostí X (20)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="family">
                  <a href="http://www.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://living.iprima.cz/porady/jak-se-stavi-sen"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/f/2141857_prima-jak-se-stavi-sen_image_140x79.jpg" alt="Jak se staví sen Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.30</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://living.iprima.cz/porady/jak-se-stavi-sen">Jak se staví sen - extra</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/ano-sefe"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/c/274920_ano-sefe-v-zdenek-se-kreni_image_140x79.jpg" alt="Zdeněk se kření Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.45</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/ano-sefe">Ano, šéfe!</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="max">
                  <a href="http://max.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://www.iprima.cz/porady/zamilovany-profesor-2-klumpovi"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/7/33059_zamilovany-profesor-2-klumpovi_image_140x79.JPG" alt="Zamilovaný profesor 2 –  Klumpovi Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://www.iprima.cz/porady/zamilovany-profesor-2-klumpovi">Zamilovaný profesor 2 - Klumpovi</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/beowulf-grendel"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/f/253029_beowulf-grendel_image_140x79.jpg" alt="Beowulf a Grendel Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">22.25</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/beowulf-grendel">Beowulf a Grendel</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="cool">
                  <a href="http://cool.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/specialy/grimm"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/8/514058_grimm-iii-herci-960_image_140x79.jpg" alt="Hlavní postavy Grimm III Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.15</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/specialy/grimm">Grimm VI (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/1/15204_teorie-velkeho-tresku_image_140x79.jpg" alt="Teorie velkého třesku Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.20</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://cool.iprima.cz/porady/teorie-velkeho-tresku">Teorie velkého třesku VI (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
                <div class="zoom">
                  <a href="http://zoom.iprima.cz" class="logo"></a>
                  <div class="view view-b02-tonight view-id-b02_tonight view-display-id-block_1 view-dom-id-b02-tonight-block-1-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/anthony-bourdain-nezname-konciny"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/1/2141806_zoom-anthony-bourdain-nezname-konciny_image_140x79.jpg" alt="Anthony Bourdain Neznámé končiny Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">20.00</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/anthony-bourdain-nezname-konciny">Anthony Bourdain: Neznámé končiny (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="broadcast ">
      
      <div class="views-field-nid">
                            <div class="field-content"><span class="title">DNES V TV</span><a href="http://zoom.iprima.cz/porady/utajene-krasy-italie"><span class="container-image container-image-140x79"><img rel="http://love.iprima.cz/sites/default/files/image_crops/image_140x79/3/1274084_zoom-utajene-krasy-italie_image_140x79.jpg" alt="Utajené krásy Itálie  Foto: " title=""  class="image-140x79" itemprop="photo" width="140" height="79" /><span class="cover"></span></span></a></div>
      </div>
        
      <div class="views-field-field-time-start-value">
                            <div class="field-content"><span class="date-display-single">21.05</span></div>
      </div>
        
      <div class="views-field-title">
                            <div class="field-content"><a href="http://zoom.iprima.cz/porady/utajene-krasy-italie">Utajené krásy Itálie II (4)</a></div>
      </div>
        <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>                 </div>
              </div>

              <!-- BANNER -->
              <div id="banner-wrapper">
                <div id="banner-starter"></div>
                <div id="banner-300-250">
                  <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.4">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/4/?typkodu=img&keywords=prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-" style="border-width:0" /></a></div></noscript>
        </div></div>                </div>
              </div>

              <!-- FB -->
              <div id="facebook">
                <div class="inner">
                  <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/primalove" data-width="300" data-height="287" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/primalove"><a href="https://www.facebook.com/primalove">Prima Love</a></blockquote></div></div>
</div>
<style>.view-primalove-articlelist.view-display-id-block_4 .views-row{height:130px;} </style>                </div>
              </div>
            </div>
          
          <div class="clearfix"></div>
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/navod-vyrobte-si-designove-stinidlo-na-lampu-za-par-korun"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/3/1294416_lampa-z-vlny-balonku-obrazek-7_image_195x110.jpg" alt="Návod: Vyrobte si designové stínidlo na lampu za pár korun" title="Návod: Vyrobte si designové stínidlo na lampu za pár korun"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/navod-vyrobte-si-designove-stinidlo-na-lampu-za-par-korun">Návod: Vyrobte si designové stínidlo na lampu za pár korun</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://love.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/galerie-hruzy-nejslavnejsi-zivi-kenove-barbie-dalsi-plastikova-monstra-nafotili-tyto-stra"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/4/2190765_kenove-barbie-v-jednom-dome-obrazek-11_image_195x110.jpg" alt="GALERIE HRŮZY: Nejslavnější živí Kenové, Barbie a další plastiková monstra nafotili tyto strašidelné fotky. Nic děsivějšího dnes neuvidíte!" title="GALERIE HRŮZY: Nejslavnější živí Kenové, Barbie a další plastiková monstra nafotili tyto strašidelné fotky. Nic děsivějšího dnes neuvidíte!"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/galerie-hruzy-nejslavnejsi-zivi-kenove-barbie-dalsi-plastikova-monstra-nafotili-tyto-stra">GALERIE HRŮZY: Nejslavnější živí Kenové, Barbie a další plastiková monstra nafotili tyto strašidelné fotky. Nic děsivějšího dnes neuvidíte!</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://love.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p356695"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/f/2190675_prima-radce-ruceni-video-p356695_image_195x110.jpeg" alt="Prima Rádce - Ručení" title="Prima Rádce - Ručení"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p356695">Prima Rádce - Ručení</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://love.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/snehova-rolada-s-citronovym-kremem"><span class="container-image container-image-195x110"><img src="http://love.iprima.cz/sites/default/files/image_crops/image_195x110/b/2168781_snehova-rolada-s-citronovym-kremem-1_image_195x110.jpg" alt="Sněhová roláda s citronovým krémem " title="Sněhová roláda s citronovým krémem "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/snehova-rolada-s-citronovym-kremem">Sněhová roláda s citronovým krémem </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-17943.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/17943/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/17943/1/1/5/?typkodu=img&keywords=prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-" style="border-width:0" /></a></div></noscript>
        </div></div>          <div id="mobileButton">
              <a href="http://m.love.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <!-- FOOTER -->
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/tvorba-webu/">Aira GROUP, partner pro váš web</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="http://www.iprima.cz/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>            <div class="clear"></div>
          </div>
        </div>
      </div>

    </div>

    <script type="text/javascript">a2a_linkname="A.J. Cook vyděsila své fanoušky. Zemře v seriálu Myšlenky zločince? ";a2a_linkurl="http://love.iprima.cz/clanky/aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince";a2a_prioritize=[
"facebook",
"windows_live_favorites",
"yigg"
];

a2a_localize = {
   Share: "Sdílej",
   Save: "Uložit",
   Subscribe: "Odebírat",
   Email: "E-mail",
   Bookmark: "Záložka",
   ShowAll: "Ukaž všechny",
   ShowLess: "Ukaž méně",
   FindServices: "Další služby",
   FindAnyServiceToAddTo: "Najit záložkovou službu",
   PoweredBy: "Používá",
   ShareViaEmail: "Poslat jako email",
   SubscribeViaEmail: "Odebírat emailem",
   BookmarkInYourBrowser: "Založka ve vašem prohlížeči",
   BookmarkInstructions: "Stiskněte Ctrl+d nebo Cmd+D pro založení této stránk",
   AddToYourFavorites: "Přidat k oblíbeným"
};
a2a_custom_services=[
["Linkuj.cz","http://linkuj.cz/?id=linkuj&url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/linkuj_icon.gif"],
["Jagg.cz","http://www.jagg.cz/bookmarks.php?action=add&address=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC",
"/sites/all/themes/prima/iprima/images/icons/jagg_icon.png"]
];

a2a_num_services=16;</script><script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
<div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '193590000663866',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true},"css":{"\/modules\/node\/node.css":true,"\/modules\/system\/defaults.css":true,"\/modules\/system\/system.css":true,"\/modules\/system\/system-menus.css":true,"\/modules\/user\/user.css":true,"\/sites\/all\/modules\/acquia\/cck\/theme\/content-module.css":true,"\/sites\/all\/modules\/acquia\/date\/date.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/datepicker.css":true,"\/sites\/all\/modules\/acquia\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/sites\/all\/modules\/acquia\/filefield\/filefield.css":true,"\/sites\/all\/modules\/acquia\/fivestar\/css\/fivestar.css":true,"\/sites\/all\/modules\/acquia\/lightbox2\/css\/lightbox.css":true,"\/modules\/poll\/poll.css":true,"\/sites\/all\/modules\/ctools\/css\/ctools.css":true,"\/sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":true,"\/sites\/all\/modules\/fboauth\/fboauth.css":true,"\/sites\/all\/modules\/logintoboggan\/logintoboggan.css":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/css\/primazeny_helper.css":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.css":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/css\/prima_solr_search.css":true,"\/sites\/all\/modules\/acquia\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/sites\/all\/modules\/acquia\/views\/css\/views.css":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/prima_theme_helper.css":true,"\/sites\/all\/modules\/forward\/forward.css":true,"\/sites\/all\/modules\/prima\/modified-contrib\/addtoany\/addtoany.css":true,"\/modules\/comment\/comment.css":true,"\/sites\/all\/themes\/prima\/primabase\/styles\/layout.css":true,"\/sites\/all\/themes\/prima\/primalove\/styles\/header.css":true,"\/sites\/all\/themes\/prima\/primalove\/styles\/screen.css":true,"\/sites\/all\/themes\/prima\/primalove\/..\/primabase\/styles\/crossb.css":true}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/misc\/jquery.js":true,"\/misc\/drupal.js":true,"\/sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"\/misc\/jquery.form.js":true,"\/sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"\/sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"\/sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"\/sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"\/sites\/all\/modules\/prima\/primazeny_helper\/js\/primazeny_helper_modal.js":true,"\/sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"\/misc\/autocomplete.js":true,"\/sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"\/sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"\/sites\/all\/modules\/webform_hints\/webform_hints.js":true,"\/sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/ctools\/js\/modal.js":true,"\/sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-form.js":true,"\/sites\/all\/modules\/advpoll\/advpoll-vote.js":true}}});
//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6880474-24']);

  _gaq.push(["_addOrganic", "seznam.cz", "q"]);
  _gaq.push(["_addOrganic", "volny.cz", "search"]);
  _gaq.push(["_addOrganic", "centrum.cz", "q"]);
  _gaq.push(["_addOrganic", "jyxo.cz", "s"]);
  _gaq.push(["_addOrganic", "atlas.cz", "q"]);
  _gaq.push(["_addOrganic", "zoohoo.cz", "q"]);
  _gaq.push(["_addOrganic", "tiscali.cz", "query"]);
  _gaq.push(["_addOrganic", "1.cz", "q"]);
  _gaq.push(["_addOrganic", "zoznam", "s"]);
  _gaq.push(["_addOrganic", "atlas.sk", "phrase"]);
  _gaq.push(["_addOrganic", "centrum.sk", "q"]);
  _gaq.push(["_addOrganic", "morfeo.sk", "q"]);
  _gaq.push(["_addOrganic", "szm", "ws"]);
  _gaq.push(["_addOrganic", "azet", "sq"]);
  _gaq.push(["_addOrganic", "zoohoo.sk", "q"]);
  _gaq.push(["_setAllowLinker", true]); 
  _gaq.push(["_setAllowAnchor", true]); 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PNFRZN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PNFRZN');</script>
<!-- End Google Tag Manager -->


//Relaxujte s~chutí, přinášíme 5~tipů 16.5.-22.5.2016
<script type="text/javascript" src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/172692/plan/658355/banner/721431/bannerType/6/?"></script>    
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords =  ($.cookie('DRUPAL_UID')>0 ? 'loggedin;prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-' : 'prima-love;clanky;myslenky-zlocince;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince;article;aj-cook-vydesila-sve-fanousky-zemre-v-serialu-myslenky-zlocince-');
bmone2n.addPosition('17943.1.1.4', '','this','class=bannerReklama');
bmone2n.addPosition('17943.1.1.1', '','class=bannerReklama', 'leaderBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.3', '','class=bannerReklama', 'articleHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.5', '','class=bannerReklama', 'doubleBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.15', '','class=bannerReklama', 'loveBoardHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.2', '','header', 'background:transparent;', 'brandingHelper', 'display:none;');
bmone2n.addPosition('17943.1.1.6', '','this', 'class=bannerReklama');
bmone2n.addPosition('17943.1.1.19', '','');
bmone2n.getAd('go.cz.bbelements.com', bbkeywords, '' + (typeof (bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');
/* ]]> */</script>
<div id='bmone2t-17943.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.15'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-17943.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17943.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>      <script type="text/javascript">
        if (document.getElementById('bmone2n-17943.1.1.1').offsetHeight==0) {
          _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama blokována', 2]);
          _gaq.push(['_trackEvent', 'Adblock', 'bez reklamam']);
        } else {
          _gaq.push(['_setCustomVar', 2, 'Adblock', 'Reklama zobrazena', 2]);
          _gaq.push(['_trackEvent', 'Adblock', 's reklamami']);
        }
      </script>
  </body>
</html>
<!-- Page cached by Boost @ 2017-05-29 13:37:19, expires @ 2017-05-29 13:42:19, server 10.0.0.10 -->
